nachfragen zu meiner ersten pulcino-filteraktion

Antworten
willkomm2000
100 Liter Wein
100 Liter Wein
Beiträge: 127
Registriert: 29 August 2018 18:36

nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von willkomm2000 » 10 Februar 2020 00:02

hallo forumsfreunde,

wie schon an anderer stelle verlautete, hab ich orkan sabine genutzt, um meine erste probe- apfelwein-filter-und abfüllakton meines lebens durchzuführen... hat alles wunderbar geklappt. bin begeistert wie klar der wein geworden ist und wie gut er schmeckt :D

einige fragen zu meiner filteraktion an die experten....mein apfelwein war nun 3 monate im keller und m.e. schon recht klar.....in einem behälter hatte sich noch etwas schlunz abgesetzt, im anderen nicht...

ich hab die pulcino 10 mit den original rover filterplatten verwendet....hab drei durchgänge gemacht in den schärfen 8 (3 micron), 20 (0,7 micron) und 24 (0,25 micron)..vorgehensweise wie auf der homepage beschrieben...

einige merkwürdigkeiten: hatte teilweise trotz der original-platten eine undichtigkeit, sprich es tropfte nach unten... liegt das im regefall an zu wenig druck der flügelschrauben.? muss man die eigentlich bis zum "geht nicht mehr" festschrauben?

beim ersten versuch rover 20 ging auf einmal gar nix.... null durchfluss.hab dann
vor verzweiflung neu anfangen, hab andere platten eingelegt, dann gings? kann es sein, dass ich die ggf. nicht genau passgenau eingesetzt hatte???

und bei rover 24 sprich 0,25 micron war das von anfang an eher so ein rinnsaal, da dauerte schon mal eine weinflasche 3-4 minuten.. ist das normal oder hat da irgendetwas nicht funktioniert?

vom ergebnis bin ich jedenfalls begeistert.
gruß aus ostwestfalen
klaus
Bild]

Benutzeravatar
JasonOgg
5000 Liter Wein
5000 Liter Wein
Beiträge: 7425
Registriert: 13 August 2007 00:00

Re: nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von JasonOgg » 10 Februar 2020 10:59

Ad 1.)
Undichtigkeiten hatte ich zweimal. Beim ersten Mal hatte ich die Filterplatten nicht richtig eingesetzt, die Haken unten passten nicht übereinander. Gottseidank hatte ich das rechtzeitig bemerkt bevor ich sie durch zu festes zuschrauben abgebrochen hätte. Beim zweiten male hatte ich die Schrauben nicht fest genug zugeschraubt. Also ich schraube die so ziemlich bis zum gehtnichtmehr. Inzwischen habe ich ein Metallrohr, welches ich als Hebel verwenden kann. Die Pumpe macht Druck und der Wein sucht den Weg des geringsten Widerstandes ;-) Also ist es auch von der Dichtigkeit der Scheiben abhängig, wie stark man zudreht.

Ein bisschen tropft es trotzdem, normalerweise wird da aber lediglich das Einweichwasser ausgedrückt. Bei dunklen Weinen erkennt man das auch leicht an der Farbe.

Ad 2.)
Rover 20 schriebst Du hat 0,7µ, das ist etwas feiner als meine K100 (1µ) die ich als erstes verwende. Ich hatte mal Probleme mit Schlehe, da schluckte der Feinfilter fast nichts, aber der Sterilfilter war sofort dicht. Ich habe damals den K100 als Zwischenstufe genommen. Die Kunst ist wohl, mit jedem Durchgang ausreichend grobes herauszufiltern, damit die nächste Stufe nicht verstopft. Nach drei Monaten sollte der eigentlich schon sehr gut vorgeklärt gewesen sein, da hätte man wahrscheinlich den ersten Schritt mit 3µ (wäre bei Pall/Seitz wohl K300) sparen können. Offensichtlich nimmt der 0,7µ schon sehr viel heraus, was sonst erst im Sterilfilter hängengeblieben wäre. (Himmel, da schreib ich etwas Chaos, ich hoffe du ahnst, was ich meine)
willkomm2000 hat geschrieben:
10 Februar 2020 00:02
beim ersten versuch rover 20 ging auf einmal gar nix
Wie meinst Du das? Erst lief es oder war er sofort dicht? Bei letzterem kann natürlich der Einbau eine Rolle spielen. Oder -- wie letztes Mal bei mir :pfeif: -- war der Ansaugschlauch abgeknickt und es kam nur kein Nachschub?

Ad 3.)
willkomm2000 hat geschrieben:
10 Februar 2020 00:02
bei rover 24 sprich 0,25 micron war das von anfang an eher so ein rinnsaal, da dauerte schon mal eine weinflasche 3-4 minuten.
:mrgreen: Jain :mrgreen:
Die EK-Filter sind natürlich dichter, da geht nicht so schnell etwas durch. Daher ist hier der Durchfluß bei gleicher Plattenzahl von vornherein schon geringer. Plattenzahl ist der zweite Punkt, ich kann mir gut vorstellen, dass bei 1 oder zwei Platten es schon mal so lange dauern kann. Und der dritte Punkt ist natürlich, wie dicht die Platten schon sind.

Trotz allem herzlichen Glückwunsch zur gelungenen Abfüllung :clap:
Was sind das für Etiketten? Sind das bedruckte Folien?
'And what would humans be without love?' - 'RARE', said Death.
T.Pratchett - Sourcery (1988)

willkomm2000
100 Liter Wein
100 Liter Wein
Beiträge: 127
Registriert: 29 August 2018 18:36

Re: nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von willkomm2000 » 10 Februar 2020 11:37

JasonOgg hat geschrieben:
10 Februar 2020 10:59

Ad 2.)
Rover 20 schriebst Du hat 0,7µ, das ist etwas feiner als meine K100 (1µ) die ich als erstes verwende. Ich hatte mal Probleme mit Schlehe, da schluckte der Feinfilter fast nichts, aber der Sterilfilter war sofort dicht. Ich habe damals den K100 als Zwischenstufe genommen. Die Kunst ist wohl, mit jedem Durchgang ausreichend grobes herauszufiltern, damit die nächste Stufe nicht verstopft. Nach drei Monaten sollte der eigentlich schon sehr gut vorgeklärt gewesen sein, da hätte man wahrscheinlich den ersten Schritt mit 3µ (wäre bei Pall/Seitz wohl K300) sparen können. Offensichtlich nimmt der 0,7µ schon sehr viel heraus, was sonst erst im Sterilfilter hängengeblieben wäre. (Himmel, da schreib ich etwas Chaos, ich hoffe du ahnst, was ich meine)
willkomm2000 hat geschrieben:
10 Februar 2020 00:02
beim ersten versuch rover 20 ging auf einmal gar nix
Wie meinst Du das? Erst lief es oder war er sofort dicht? Bei letzterem kann natürlich der Einbau eine Rolle spielen. Oder -- wie letztes Mal bei mir :pfeif: -- war der Ansaugschlauch abgeknickt und es kam nur kein Nachschub?


Die EK-Filter sind natürlich dichter, da geht nicht so schnell etwas durch. Daher ist hier der Durchfluß bei gleicher Plattenzahl von vornherein schon geringer. Plattenzahl ist der zweite Punkt, ich kann mir gut vorstellen, dass bei 1 oder zwei Platten es schon mal so lange dauern kann. Und der dritte Punkt ist natürlich, wie dicht die Platten schon sind.

Trotz allem herzlichen Glückwunsch zur gelungenen Abfüllung :clap:
Was sind das für Etiketten? Sind das bedruckte Folien?
den ersten schritt mit 3µ hab ich nur gemacht, weil ich die platten da hatte und ein gefühl für den durchfluss etc haben wollte..ja bei dem einen filtergang ging nach dem obligatorischen spülen (wasser lief ordentlich durch) nix.. pumpe saugte trotz allem bemühen nix an.. erst als ich alles auseinenandergebaut hab und neue platten eingesetzt hatte, lief es wieder ordentlich...
für meine ersten 15 liter hab ich zwei platten verwendet jeweils.. alle platten sahen übrigens nach dem filtern eher aus wie am anfang... vielleicht ein bisschen aufgequollener.... liegt wahrscheinlich an der hellen grundfarbe des apfelweins...

zu den etiketten: experimentiere da auch grad mit unterschiedlichen varianten. das waren jetzt mal so transparente folien-etiketten https://www.etiketten-guenstiger.com/Et ... -klar.html, sind aber nur für besondere anlässe :-) da auch ziemlich teuer. sehen aber total chic aus zu den klaren flaschen und dem hellen wein, die weißen papieretiketten hab ich auch, gefallen mir aber optisch nicht so gut... spuckie hab ich auch noch hier zum testen.

gruß aus ostwestfalen
klaus

Benutzeravatar
JasonOgg
5000 Liter Wein
5000 Liter Wein
Beiträge: 7425
Registriert: 13 August 2007 00:00

Re: nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von JasonOgg » 10 Februar 2020 13:14

willkomm2000 hat geschrieben:
10 Februar 2020 11:37
ja bei dem einen filtergang ging nach dem obligatorischen spülen (wasser lief ordentlich durch) nix.. pumpe saugte trotz allem bemühen nix an.. erst als ich alles auseinenandergebaut hab und neue platten eingesetzt hatte, lief es wieder ordentlich...
Da kann man jetzt ja nicht mehr nachschauen. Entweder Filter oder Schlauch dicht. So einfach der Pulcino auch ist, über die eine oder andere Sache stolpert man früher oder später einmal. Bei mir war mal der Ansaugschlauch nicht dicht und er saugte Luft an, aber das ist etwas anderes ;)

Bei meinen Bildern habe ich leider nur den Durchfluss bei vielen Filterschichten fotografiert.
willkomm2000 hat geschrieben:
10 Februar 2020 11:37
alle platten sahen übrigens nach dem filtern eher aus wie am anfang... vielleicht ein bisschen aufgequollener.... liegt wahrscheinlich an der hellen grundfarbe des apfelweins...
Da hast Du recht, aber ein Schatten müsste auch bei dir erkennbar sein.
'And what would humans be without love?' - 'RARE', said Death.
T.Pratchett - Sourcery (1988)

Benutzeravatar
Martinve7
100 Liter Wein
100 Liter Wein
Beiträge: 237
Registriert: 13 Dezember 2015 19:12
Wohnort: Homberg Ohm

Re: nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von Martinve7 » 10 Februar 2020 15:32

In meinen Anfängen hatte ich auch mal mit 3µm begonnen, es aber ganz schnell verworfen, da 1,5 oder 1µm vollkommen ausreichen. Und so mache ich es heute noch: 1,5/1,0 (je nach Klärungsgrad) --> 0,7/0,5 --> 0,25µm.
Hängt auch ein bisschen von der Verfügbarkeit der Platten ab, manchmal sind die 0,5µm schwer zu bekommen.

Mit der Zeit bekommt man da auch ein Gefühl dafür, wann welche und wieviele Platten benötigt werden.
Allerdings wird es auch immer mal Überraschungen geben.
Gruß
Martin

Benutzeravatar
Fruchtweinkeller
Administrator
Administrator
Beiträge: 27871
Registriert: 29 März 2004 00:00
Kontaktdaten:

Re: nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von Fruchtweinkeller » 10 Februar 2020 15:50

Also wenn die Pumpe nichts ansaugt klingt das für mich sehr seltsam, so schnell setzten sich die Filterschichten normalerweise nicht zu. Ist denn Wein wenigstens bis in das Filtergehäuse gepumpt worden?
Meine Pumpe saugt halbwegs willig an solange der Ballon und Pumpe auf einer Ebene stehen. Wenn Pumpi nicht mag hilft ein wenig Wasser im Pumpengehäuse (spritze ich in den Ansaugschlauch und halte ihn hoch).
90% of everything is crap... Except crap. 100% of crap is crap.
(Too much coffee man)

Sorry, aber ich antworte nicht auf PMs, die inhaltlich ins Forum gehören!

willkomm2000
100 Liter Wein
100 Liter Wein
Beiträge: 127
Registriert: 29 August 2018 18:36

Re: nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von willkomm2000 » 10 Februar 2020 16:10

Fruchtweinkeller hat geschrieben:
10 Februar 2020 15:50
Also wenn die Pumpe nichts ansaugt klingt das für mich sehr seltsam, so schnell setzten sich die Filterschichten normalerweise nicht zu. Ist denn Wein wenigstens bis in das Filtergehäuse gepumpt worden?
Meine Pumpe saugt halbwegs willig an solange der Ballon und Pumpe auf einer Ebene stehen. Wenn Pumpi nicht mag hilft ein wenig Wasser im Pumpengehäuse (spritze ich in den Ansaugschlauch und halte ihn hoch).
nee, die filterschichten waren bestimmt nicht verstopft. da muss irgendetwas anderes verhakt/verstopft gewesen sein. lässt sich ja jetzt nicht mehr reproduzieren.... müssen pumpe und ballon auf einer ebene stehen?? bei mir stand der ballon erst 40 cm höher, dann 40 cm tiefer.... hab da keinen unterschied festgestellt??
gruß aus ostwestfalen
klaus

Benutzeravatar
Fruchtweinkeller
Administrator
Administrator
Beiträge: 27871
Registriert: 29 März 2004 00:00
Kontaktdaten:

Re: nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von Fruchtweinkeller » 10 Februar 2020 16:17

Nö, wenn es einmal pumpt, dann pumpt es, egal wie der Ballon steht.
90% of everything is crap... Except crap. 100% of crap is crap.
(Too much coffee man)

Sorry, aber ich antworte nicht auf PMs, die inhaltlich ins Forum gehören!

Benutzeravatar
wickie
500 Liter Wein
500 Liter Wein
Beiträge: 543
Registriert: 08 Februar 2018 14:37

Re: nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von wickie » 10 Februar 2020 17:35

Meine Maschine macht mir probleme, wenn der Schlauch leer ist. Den muss ich vorher immer füllen, sonst saugt meine Maschine Luft. Sobald der Schlauch etwas Flüssigkeit hat, geht es automatisch aus jeder Position.

willkomm2000
100 Liter Wein
100 Liter Wein
Beiträge: 127
Registriert: 29 August 2018 18:36

Re: nachfragen zu meiner ersten pulcino-filteraktion

Beitrag von willkomm2000 » 12 Februar 2020 12:23

hallo forumsfreunde,

hab glaub ich schon den grund für meine filterblockade bzw undichtigkeit herausgefunden... hab mir die maschine heute beim wegräumen mal genauer angesehen... dabei habe ich festgestellt, dass ich gleich bei der hinteren roten abschlussplatte einen der kleinen "auflieger" abgebrochen hab.. wahrscheinlich hab ich da irgendwas verkantet.... dann hab ich mir mal meine original-rover-filterplatten angeschaut.. musste da feststellen, dass der italiener mit dem ausstanzen der löcher wohl nicht so ganz genau nimmt, hab da v.a. beim oberen lochabstand toleranzen im bereich 2 - 3 mm festgestellt. war mir schon irgendwie aufgefallen, dass die löcher nicht ganz genau übereinanderpassen... vielleicht erklärt beides zusamen schon einiges....
gruß aus ostwestfalen
klaus

Antworten

Zurück zu „Abstich, Klärung und Filtration“