mein erster start

Noxa
10 Liter Wein
10 Liter Wein
Beiträge: 37
Registriert: 16 März 2009 00:00

mein erster start

Beitrag von Noxa » 17 April 2009 17:20

ohweh^^

wir haben jetzt ja eigentlich zu wenig dazu gegeben, werden also warten bis es wieder weniger wird, dann wieder messen schmecken und wieder posten ;)

wussten nur nicht ob wir gleich nachsüssen wenn wir merken, dass es deutlich weniger wird oder ob man wartet bis sich gaaanz wenig tut, aber nun wissen wir ja bescheid.

Noxa
10 Liter Wein
10 Liter Wein
Beiträge: 37
Registriert: 16 März 2009 00:00

mein erster start

Beitrag von Noxa » 21 April 2009 15:31

Am Sonntag hab ich jetzt nochmal 500g Honig zum 16 Liter Ansatz (14%) und 300g Honig zum 11 Liter Ansatz (13%) gegeben. Ist jetzt 2 Tage her und die Blubs bewegen sich so zwischen 3 und 5 Blubs die Minute.
Ich warte jetzt erst nochaml nen paar Tage ab bevor ich wieder was zugebe, oder?

Benutzeravatar
Fruchtweinkeller
Administrator
Administrator
Beiträge: 27667
Registriert: 29 März 2004 00:00
Kontaktdaten:

mein erster start

Beitrag von Fruchtweinkeller » 21 April 2009 18:13

Ja, gib dem Ansatz Zeit zu arbeiten. Gut Ding braucht Weile ;)
90% of everything is crap... Except crap. 100% of crap is crap.
(Too much coffee man)

Sorry, aber ich antworte nicht auf PMs, die inhaltlich ins Forum gehören!

Noxa
10 Liter Wein
10 Liter Wein
Beiträge: 37
Registriert: 16 März 2009 00:00

mein erster start

Beitrag von Noxa » 26 April 2009 10:38

so, bin bei 2 blubss die minute bei beidem. nochmal kosten und alk messen ode rnoch etwas warten??

Benutzeravatar
Fruchtweinkeller
Administrator
Administrator
Beiträge: 27667
Registriert: 29 März 2004 00:00
Kontaktdaten:

mein erster start

Beitrag von Fruchtweinkeller » 26 April 2009 11:18

Kannst ruhig eine Probe nehmen und testen. Wenn du dir unsicher bist: Noch eine Woche länger stehen lassen.
90% of everything is crap... Except crap. 100% of crap is crap.
(Too much coffee man)

Sorry, aber ich antworte nicht auf PMs, die inhaltlich ins Forum gehören!

Noxa
10 Liter Wein
10 Liter Wein
Beiträge: 37
Registriert: 16 März 2009 00:00

mein erster start

Beitrag von Noxa » 07 Mai 2009 10:38

So, jetzt hab ich nochmal gemessen: Bei dem mit der Sherry-Hefe habe ich: 13 % Alkohol, bei dem mit der Portwein-Hefe: 16 %.
Beide Werte hatte ich so auch schon bei der letzten Messung vor 5 Tagen (da hab ich auch nochmal so 0,3 g Hefenährsalz zugegeben)

Der Portwein-Ansatz ist im gesamten zwar schon süß, prickelt aber gerade beim Anfangsprobieren auf der Zunge fast wie Sekt, obwohl Äpfelstücke drin sind???

Und der Sherry-Ansatz ist zwar eher noch etwas bitter als süß, schmeckt dafür allerdings sehr viel sanfter.
Was soll ich jetzt machen?
Der Alkoholgehalt scheint trotz Honigzugabe nicht weiter zu steigen, aber der Endgeschmack ist von der Süße her eben auch noch nicht so wie ich ihn mir vorstelle?

Benutzeravatar
Fruchtweinkeller
Administrator
Administrator
Beiträge: 27667
Registriert: 29 März 2004 00:00
Kontaktdaten:

mein erster start

Beitrag von Fruchtweinkeller » 07 Mai 2009 12:10

Das deutet für mich darauf hin dass im Portwein-Ansatz noch Kohlensäure enthalten ist. Den würde ich noch stehen lassen auch wenn der gemessene Alkoholgehalt so hoch ist.

Stell die Restsüße beim Sherryansatz so ein dass es dir zusagt und dann noch ein wenig süßer (Restsüße schwindet etwas bei Lagerung). Wenn die so eingestellte Restsüße über ein, zwei Wochen stabil bleibt und kein CO2 mehr entsteht ist die Gärung beendet.
90% of everything is crap... Except crap. 100% of crap is crap.
(Too much coffee man)

Sorry, aber ich antworte nicht auf PMs, die inhaltlich ins Forum gehören!

Benutzeravatar
Josef
2500 Liter Wein
2500 Liter Wein
Beiträge: 4815
Registriert: 06 Februar 2005 00:00

mein erster start

Beitrag von Josef » 07 Mai 2009 22:27

Und Nährsalz wir in diesem Stadium nicht mehr zugegeben. Nährsalz nur vor der Gärung. :P

Noxa
10 Liter Wein
10 Liter Wein
Beiträge: 37
Registriert: 16 März 2009 00:00

mein erster start

Beitrag von Noxa » 23 Mai 2009 23:46

Ok, dann weiß ich das fürs nächste Mal ^^.
Met blubbt, nicht mehr, Restzucker und Alkoholgehalt stabil, soweit nachgesüßt und schmeckt schon :) . Ich warte jetzt noch nen paar Tage ob nicht doch noch vllt. was nachgärt, dann kommt er ins Kühle!

Ich hab auch schon mal rein vorsorglich die Flaschen vorbereitet. Und sie mit Bürste und heißem Wasser schön sauber gemacht, dann mit Kaliumpyrosulfit ausgeschwenkt und dann verkehrtherum in ne Getränkekiste damit sie trocknen. Dann wollte ich sie mit Alufolie verschließen, aber irgendwie trocknen die nit??
Also die stehen jetzt schon 2 Tage und in den sflaschen sind wenige ganz klar abgegrenzte kleine Tropfen Kaliumpyrosulfit, die aber nicht auch nur die geringsten Anstalten machen zu trocknen, zu verlaufen oder ähnliches ... komisch. hattet ihr das auch schon mal? Also Reinigung nochmal von vorne? Oder ist das normal bei dem Zeug?

Benutzeravatar
Fruchtweinkeller
Administrator
Administrator
Beiträge: 27667
Registriert: 29 März 2004 00:00
Kontaktdaten:

mein erster start

Beitrag von Fruchtweinkeller » 24 Mai 2009 02:06

Klingt komisch. Im Zweifelsfall einfach umgedreht und offen stehen lassen bis du das Gefäß brauchst oder es trocken ist.
90% of everything is crap... Except crap. 100% of crap is crap.
(Too much coffee man)

Sorry, aber ich antworte nicht auf PMs, die inhaltlich ins Forum gehören!

Noxa
10 Liter Wein
10 Liter Wein
Beiträge: 37
Registriert: 16 März 2009 00:00

mein erster start

Beitrag von Noxa » 13 Juni 2009 14:32

so, hab nun einfach die flaschen nochmal komplett gespühlt und dann im backofen stereliesiert. nun hab ich aber ein problem. haben vor 1-5 wochen ( da satnd er nun schon 2 wochen) geschwefelt und in ihn kühl bei 12-15 grad in den keller gestellt. heute kommen wir aus dem urlaub wieder und siehe da: ich hab nen 2 farben met^^

die obere hälft ( oder das obere 1/3 ) ist rot, unten der rest ist grün. . .
was mach ich nun, abziehen um in absetzten lassen?? er ist ja nun imme rnoch auf der hefe. . .

Benutzeravatar
fibroin
7500 Liter Wein
7500 Liter Wein
Beiträge: 9834
Registriert: 25 Mai 2004 00:00

mein erster start

Beitrag von fibroin » 13 Juni 2009 14:56

Kenn ich nicht, mach ein Bild.
Wenn du dich wohlfühlst, mache dir keine Sorgen. Das geht wieder vorbei.

Antworten

Zurück zu „Vermehrung und Lagerung, Starterkulturen“